Follow

v3.3.0のmimemagicの件、結局paperclipにも依存があるのでmimemagicを0.3系の最新版にするのがいいと思ってる(shared-mime-infoのインストールが必要になるからそこは注意だけど、だいたいの環境には既に入ってそうな気もしつつ)

Sign in to participate in the conversation
:don:

The place to express your ❤️ more freely. / あなたの「すき」をもっと自由に書き表すための場所。